Les autorités franco-allemandes déconseillent Internet Explorer

Dans cet article http://www.inforisque.info/blog-inforisque/index.php?post/2058/2010/01/18/Les-autorites-franco-allemandes-deconseillent-Internet-Explorer

on peut lire que : « la faille touche toutes les versions d’Internet Explorer depuis la 6, et ce quel que soit le système d’exploitation utilisé, depuis Windows 2000 SP4. Les attaquants auraient donc accès à une quantité d’ordinateurs impressionnante ». Quant on sait qu’Internet Explorer représente 63% des clients web utilisés, on comprend la position des autorités franco-allemandes.

Pour cette raison, et pas mal d’autres, nous ne pouvons que vous conseiller l’usage de Firefox ou Opera.

Laisser un commentaire


*

Laisser ces deux champs tels quels :

Protégé par Invisible Defender. 1 714 449 spammeurs ont vu s'afficher une page d'erreur 403.

SEO Powered by Platinum SEO from Techblissonline